joint de culasse à refaire?

Diagnostiquer un problème de refroidissement, remplacer un calorstat...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
eric mercenier
Messages : 6
Inscription : 07/02/2006 19:52
Localisation : Bruxelles

joint de culasse à refaire?

Message non lupar eric mercenier » 16/10/2007 17:01

Bonjour, j'ai expliqué dans en fin de sujet traîtant l'importance du système automatique de purge du 300tdi (initiative de Mauresque) que je craignais un joint de culasse défectueux sur mon 110 300tdi (ex-2.5td). Tout le flanc moteur côté collecteur était humide. Vu que j'ai remplacé la pompe à eau + joint neuf + nvx joint entre carter et support de pompe (en forme de révolver), je me suis laissé dire que la perte d'eau venait du joint de culasse. Le moulin a 110.000km, distribution faite à 90.000km(lors du chgt de pompe à eau). J'ai dans mon stock 2 autres moteurs 300tdi dont un neuf d'usine (avec culasse) et comme je roule ts les jours avec mon 110 (usage prof.) je pensais remettre le moteur neuf et les accessoires du moteur "défaillant", je referais le joint en hiver, moteur hors de la caisse... Par acquit de conscience, j'ai fait un nettoyage complet de ce moteur avant démontage (flancs propres et secs) puis mise en route et surprise: la perte vient du nvx joint révolver. A froid, il fume un peu "bleu/blanc/clair" à l'accélération, à chaud, pas de souci. Comment diagnostiquer un joint de culasse qui est en train de se déteriorer si c'est le cas ou comment être certain que mon véhicule tractant parfois 2 tonnes (remorque plateau plus objet en fer forgé) ne me lâchera pas sournoisement à ce niveau sachant qu'il n'a (depuis que je l'ai placé) jamais manqué d'eau ni surchauffé (Bruxelles Perpignan A-R en juillet, aiguille juste en dessous du milieu / 12h)??? Je lis souvent que le 300tdi est un très bon moteur mais tout cela m'inquiète alors infirmation ou confirmation, je préfère en être certain. A+
Avatar de l’utilisateur
bisnouk
Habitué
Messages : 1973
Inscription : 21/11/2005 14:53
Localisation : Avignon
Contact :

Message non lupar bisnouk » 16/10/2007 18:26

Je ne comprends pas, si ton problème vient du joint entre la pompe à eau et le moteur, pourquoi t'inquiètes-tu de ton joint de culasse ???

sinon, un joint de culasse fragilisé, c'est pas toujours facile à diagnostiquer car tu peux avoir :
- de la compression dans le circuit d'huile -> suintement d'huile par les joints toriques ou par le puis de jauge
- de la compression dans le circuit d'eau -> durits sous pression (très dures) et bulle dans le vase d'expansion (assez facile à voir, après refroissement complet du moteur, si au dévissage du bouchon du vase d'expansion, il y a une gros pchit avec des bruits de bulles.... le joint est surement malade et des bulles d'air s'accumulent dans le circuit, surtout si ça le fait systématiquement)
- passage de l'eau et l'huile -> mayonnaise souvent dans le bouchon de remplissage d'huile ou dans le vase d'expansion -> visible à froid quand les liquides ne sont plus en pression
- fuite vers l'extérieur d'eau ou d'huile
- et toutes les combinaisons possibles de ces anomalies avec tous les symptomes mélangés !

Et encore, je dois en oublier :?
L'instrumentation, c'était aussi : Image
eric mercenier
Messages : 6
Inscription : 07/02/2006 19:52
Localisation : Bruxelles

Message non lupar eric mercenier » 16/10/2007 21:14

Oui,

Tu as sûrement raison, je ne devrais pas m'inquiéter vu qu'aucun de ces symptômes n'apparaît, juste une fumée bleuâtre à froid à l'échappement... Maintenant que j'ai ce nouveau 300tdi, je vais quand même le placer et remplacer ce foutu joint sur celui-ci. Ca me fait 3 moteurs 300tdi dont un que je vais placer dans un 90 de 1985 durant cet hiver (j'ai aussi une ZF complète et une boîte de transfert de td5) qui remplacera le groupe 2.5 atmo boîte cassée. Me restera un 300tdi culassé sans accessoire que je pourrais mettre en vente? Je ne sais si certains ont été pris par ce phénomène, le 2.5td d'origine du 110 s'est emballé il y a un an, a consommé une bonne partie de son huile avant que j'ai réussi à l'arrêter (frein à fond, 2ème engagée). j'ai acheté ce Land 1.500euros. Depuis, j'ai toujours la "hantise" d'une autre déveine. J'ai donc placé un groupe complet 300tdi avec BV et BT, malgré que c'est mon métier, j'avais restauré le chassis nickel, mais la rouille réapparaissait ailleurs (perforante depuis l'intérieur, pire que du schiste), j'ai acheté un chassis galva tout neuf chez Richard's UK, puis c'est le boîtier de direction qui s'est mis à pisser, après plusieurs essais (kit) j'en ai placé un neuf (500euros), puis achat d'un treuil, amortisseur Koni Raid, nvlle ligne d'échappement,...bref, si j'additionne le tout, j'aurais pû m'acheter un def td5 avec pas trop de kilomètres, mais voilà, c'est mon land et j'ai tout fait seul, chassis quasi inaltérable, pas d'électronique surtout, mais 111 CV et du couple, alors aujourd'hui, la moindre pisse me déçoit, c'est un peu comme un truc qui te tombe dessus et que tu ne mérites pas, je pense être victime de ce virus des lands (j'ai 48 ans et j'adore ces bacs depuis tout gamin) Cela m'encouragerait de savoir que j'suis pas seul à être parfois comme ça. A+
Avatar de l’utilisateur
Normand 1400
Habitué
Messages : 1081
Inscription : 12/01/2006 13:16
Localisation : Pays de Caux profond

Message non lupar Normand 1400 » 16/10/2007 21:54

Eric,

tu trouveras des idées .

Ensuite, n'oublie pas que la pompe d'injection d'un Land ne comporte pas de dispositif modifiant l'avance à l'injection à froid, soit manuellement, soit automatiquement.

Donc une fumée bleue à froid est parfaitement normale.

Le dernier gag est le système de dégazage automatique, mais là, tu as bien cerné l'enjeu de la chose... :wink:

Pour le reste, un Land bien entretenu et bien manié est parfaitement fiable.

Donc... 8)[/url]
Dernière édition par Normand 1400 le 18/10/2007 9:19, édité 1 fois.
eric mercenier
Messages : 6
Inscription : 07/02/2006 19:52
Localisation : Bruxelles

Message non lupar eric mercenier » 17/10/2007 6:47

Merci pour l'info Normand, c'est fou ce que l'on se sent moins seul quand on s'inscrit sur un forum, et je dois avouer que celui-ci est particulièrement riche en bons conseils. Sur ce que j'ai lu, j'ai compris une chose pour laquelle je suis comme toi, si je suis perfectionniste, c'est parce qu'en ne laissant rien au hasard, j'évite bien des emm....et j'ai souri en voyant que nous sommes légion. Un ami mécanicien qui a déjà travaillé sur toutes sortes de moteurs même camion m'explique qu'il est possible de mettre le circuit sous pression durant une nuit (il faut le matos adhoc), cela permettrait de contrôler 1 fuite éventuelle d'une durite mais aussi d'une perte d'étanchéïté du joint de culasse....? Au fond, est-ce qu'en contrôlant les compressions des 4 chambres, le diagnostic serait-il valable? Je pense que ce sytème permet de contrôler l'état des segments mais cela dépasse mes compétences. A+
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11572
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Message non lupar The Pater » 17/10/2007 8:36

eric mercenier a écrit :Au fond, est-ce qu'en contrôlant les compressions des 4 chambres, le diagnostic serait-il valable? Je pense que ce sytème permet de contrôler l'état des segments mais cela dépasse mes compétences. A+


La prise de compression permet seulement de mesurer les compression et donc l'étanchéité relative. Après, s'il y a une anomalie, il faut savoir traduire les résultats.

Par exemple, deux cylindres cote à cote ayant à peu près la même compression basse peut vouloir dire un joint de culasse détérioré et une communication entre ces deux cylindres.

Pour le circuit de liquide de refroidissement, comme c'est déjà indiqué, la mise sous pression du circuit et une analyse d'huile sont les bases si on suspecte une fuite.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar de l’utilisateur
Normand 1400
Habitué
Messages : 1081
Inscription : 12/01/2006 13:16
Localisation : Pays de Caux profond

Message non lupar Normand 1400 » 17/10/2007 9:20

eric mercenier a écrit :Un ami mécanicien qui a déjà travaillé sur toutes sortes de moteurs même camion m'explique qu'il est possible de mettre le circuit sous pression durant une nuit (il faut le matos adhoc), cela permettrait de contrôler 1 fuite éventuelle d'une durite mais aussi d'une perte d'étanchéïté du joint de culasse....?


Cette méthode est parfois pratiquée en effet ; la pression à maintenir est faible (de l'ordre du bar). Elle est fixée par la soupape de décharge du circuit de refroidissement (si celui-ci est scellé bien sûr).

J'ai aussi testé ça : à l'époque, on recherchait un défaut dans les Durit et on s'était bricolé un truc avec une vulgaire chasse d'eau pneumatique (de marque Griffon si je me souviens bien) branchée sur le circuit de refroidissement avec un simple té et deux Serflex.

La bête avait été transformée en accumulateur pneumatique, gonflée à 1,5 bar.

Cette méthode présente toutefois deux inconvénients qui ne permettent pas de poser un diagnostic certain en cas de défaillance vicieuse :
    le moteur ne reste pas en température, ce qui change tout en matière d'ouverture de fissures,
    la pression est généralement insuffisante pour mettre en évidence une défaillance de la culasse.

Je lui préfère donc, si le doute subsiste, l'analyse d'huile puis la dépose complète de la culasse avec épreuve classique.

Note que l'injection directe nous a débarrassés des problèmes de déversement des préchambres Ricardo et autres gâteries qui provoquaient des fuites récurrentes au joint de culasse et nécessitaient très souvent (je parle d'une révision de la culasse digne de ce nom bien sûr :wink: ) une rectification des sièges de préchambre et des sièges de soupapes ainsi qu'un surfaçage du plan de joint.

Pour les blocs moteur, si la vérification de la culasse est négative, en général c'est révélateur de fissure ou recherche de corrosion perforante.

Mais là, évidemment, on est dans des travaux lourdingues (mais passionnants :wink: ).
Gabrielle
Habitué
Messages : 1663
Inscription : 18/02/2005 12:00
Localisation : Gap 05.

Message non lupar Gabrielle » 17/10/2007 9:44

Bonjour,

Si du liquide de refroidissement rentre dans un cylindre, est ce que ca n'est pas simplement visible sur la bougie de prechaufage?

C'est juste une idée qui me passe par la tete. Sur un moteur essence, les bougies servent assez souvent de temoin de ce qui se passe dedans. Le demontage remontage est assez simple.
Gemini Powered.
Avatar de l’utilisateur
Normand 1400
Habitué
Messages : 1081
Inscription : 12/01/2006 13:16
Localisation : Pays de Caux profond

Message non lupar Normand 1400 » 18/10/2007 9:24

Gabrielle,

ça peut arriver, mais pas toujours.

Vu l'emplacement des bougies, tu peux effectivement avoir un peu de condensation.

Mais tu peux aussi ne rien voir, car s'il s'agit d'une fuite capillaire, celle-ci est quasiment indétectable moteur à l'arrêt et/ou froid.

Pour faire simple : si la fuite est maousse costaud, no problem, tu la vois en déposant une bougie.

Mais tu la vois encore mieux à l'échappement, bien souvent...

Dans le cas contraire, rien n'est moins sûr.
eric mercenier
Messages : 6
Inscription : 07/02/2006 19:52
Localisation : Bruxelles

Message non lupar eric mercenier » 19/10/2007 18:16

On vient de me livrer le nouveau moteur, tout beau, culasse placée, mais la pompe à injection, collecteurs, turbo, démarreur, distribution, pompe assistance (dir), alternateur, pompe de gavage, pompe à vide, volant moteur, mécanisme complet d'embrayage (neuf), 4 injecteurs (neufs)... + 2 pochettes joints (haut/bas moteur) représentent en démontage, nettoyage (surtout surface plane/joint - suis maniaque) et remontage un bon boulot. J'ai été trop vite dans mon diagnostic du moteur 300tdi actuellement monté (enfin, je l'ai retiré et nettoyé aujourd'hui), à part le joint carter moteur/carte pompe qui fuit, tout a été contrôlé (diagnostic huile OK - j'ai le résultat aussi). Mon fournisseur (LPI) m'a expliqué qu'il fallait privilégier un joint "métallique" plutôt que "papier" à ce niveau, ce que je vais évidemment placer sur le nvx moulin. Si quelqu'un entend parler d'un acquéreur pour 1 300tdi 110.000 km où tout à été contrôlé...
Au fond, même si j'ai dû casser ma tirelire, chassis galva neuf, moteur 0km, boîtes, suspension, ponts récents,.... carrosserie à rafraîchir, je l'aurai encore à ma pension, si on en aura une et en espérant que tous les fermiers cultivent du colza. A+

Revenir vers « Refroidissement • Chauffage • Climatisation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité