Défaillance de la pompe à eau de mon TD5 : les raisons.

Diagnostiquer un problème de refroidissement, remplacer un calorstat...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2591
Inscription : 06/11/2004 16:30
Localisation : valence 26

Défaillance de la pompe à eau de mon TD5 : les raisons.

Message non lupar jean-yves 26 » 16/02/2006 22:48

salut,

ben voilà la température dans le garage ayant remontée, je me suis mis à l'oeuvre pour enfin remettre le 110 en marche..

d'après le constat que j'ai pu faire, la fuite de ma pompe à eau est du essentiellement à la formation et la stagnation de dépôt corrosif coté jonction avec la pompe direction assistée..
on distingue très nettement le dépôt jaune/orangé
Image
Image

le coté bloc nickel, brut sortie de son emplacement sans nettoyage.
Image

j'aurais juste une suggestion à faire, si vous ne voulez pas que votre pompe à eau rende l'âme, par grippage du roulement, regardez par en dessous si vous ne voyez pas de coulures couleurs liquide de refroidissement (verdâtre), si tel était le cas, aucune hésitation faut démonter, pour éviter de rester en rade par rupture du roulement ou de l'axe de pompe de direction..

il faut 4h 30 heures de taf pour un non initié ou maniac comme moi, vidange complet du circuit et rinçage à l'eau clair, remontage et purge..
aucune dificulté en suivant le manuel à la lettre... enfin presque
jean-yves 26
Avatar de l’utilisateur
phy
Habitué
Messages : 441
Inscription : 09/10/2004 11:35
Localisation : LE FOLGOET 29260

Message non lupar phy » 17/02/2006 8:25

Merci pour l'info JY.
Au fait t'a remis quoi comme liquide de refroidissement ?
apprenti mécano.
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2591
Inscription : 06/11/2004 16:30
Localisation : valence 26

Message non lupar jean-yves 26 » 17/02/2006 9:11

phy a écrit :Merci pour l'info JY.
Au fait t'a remis quoi comme liquide de refroidissement ?


ben pris 2 bidons de 5 litres chez mon garageot habituel, c'est de mémoire du yacco machin bidule chose, enfin celui qui met habituellement dans les td5....mais je peux te donner la reference complète, là j'ai pas le bidons sous les yeux

en matière de refroidissement, faut jouer avec le feu, surtout les culasses td5, hein !!!
jean-yves 26
Gabrielle
Habitué
Messages : 1649
Inscription : 18/02/2005 12:00
Localisation : Gap 05.

Message non lupar Gabrielle » 17/02/2006 9:25

Salut,

Ben dis donc.....Pauvre bete.

Perso, je rince pas le circuit à l'eau. Je le vidange tous les 2 ans, je laisse couler ce qui vient, je referme et je remplis. Mais je ne rince pas. Je me dis que sur un circuit qui, selon la RTA contient 13 litres, j'en sort environ 10. Si je remplace les 3 qui restent par de l'eau, avec de la javel, du calcaire et plein d'autres choses, ca va diluer un peu les 10 litres de bon produit. Donc, je laisse le vieux.

Mais je dis pas que j'ai raison de faire comme ca. :wink:
Avatar de l’utilisateur
phy
Habitué
Messages : 441
Inscription : 09/10/2004 11:35
Localisation : LE FOLGOET 29260

Message non lupar phy » 17/02/2006 9:36

jean-yves 26 a écrit :
phy a écrit :Merci pour l'info JY.
Au fait t'a remis quoi comme liquide de refroidissement ?


ben pris 2 bidons de 5 litres chez mon garageot habituel, c'est de mémoire du yacco machin bidule chose, enfin celui qui met habituellement dans les td5....mais je peux te donner la reference complète, là j'ai pas le bidons sous les yeux

en matière de refroidissement, faut jouer avec le feu, surtout les culasses td5, hein !!!


Je vais pas tarder à la vidanger également c'est pour cela que je posais la question :wink:
apprenti mécano.
Avatar de l’utilisateur
torero
Habitué
Messages : 2238
Inscription : 26/07/2004 14:49
Localisation : Poulx 30

Re: pompe à eau td5 hs (les raisons)

Message non lupar torero » 17/02/2006 18:50

jean-yves 26 a écrit :d'après le constat que j'ai pu faire, la fuite de ma pompe à eau est du essentiellement à la formation et la stagnation de dépôt corrosif coté jonction avec la pompe direction assistée..

Salut à tous!

C'est pas pour te contredire, mais je pense exactement à l'inverse!

Pour moi, le joint spi de la pompe n'est plus étanche, et le liquide passe vers l'entrainement de la pompe de DA.Une partie de l'eau s'évapore et il reste cet espèce de dépot qu'on voit sur la photo.Je pense par ailleur que le petit trou qu'on voit à l'endroit du dépot est un drain prévu en cas de fuite au joint spi.Tu dois avoir un petit trou sur le logement de la pompe à eau qui prend le relai de ce drain vers l'extérieur.
" Quand le sage montre la lune; l'idiot regarde son doigt "
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2591
Inscription : 06/11/2004 16:30
Localisation : valence 26

Re: pompe à eau td5 hs (les raisons)

Message non lupar jean-yves 26 » 17/02/2006 22:34

torero a écrit :Salut à tous!

C'est pas pour te contredire, mais je pense exactement à l'inverse!

Pour moi, le joint spi de la pompe n'est plus étanche, et le liquide passe vers l'entrainement de la pompe de DA.Une partie de l'eau s'évapore et il reste cet espèce de dépot qu'on voit sur la photo.Je pense par ailleur que le petit trou qu'on voit à l'endroit du dépot est un drain prévu en cas de fuite au joint spi.Tu dois avoir un petit trou sur le logement de la pompe à eau qui prend le relai de ce drain vers l'extérieur.


salut,
tu m'a tellement mis le doute que j'ai repris la pompe, et il se pourrait trés bien que tu est totalement raison..

en effet, le joint thorique est mal positionné sur la 1er photo en bas, voir même pincé toujours sur la même photo à droite... il s'agirait plus d'une mauvaise mise en place, (joint qui aurait glissé lors du serrage..)

par contre l'explication du dépôt, ne tient pas.. je n'ai jamais consommé d'eau du tout, jusqu'au jour J ou ça a coulé grave..

donc l'évaporation, sans consommation d'eau me laisse pantois... :( surtout autant..

et puis ce trou n'est pas un trou d'évacuation, mais simplement un passage d'eau pour refroidir le corps creux de l'hélice qui tourne sans roulement coté bloc.. seul le coté DA est monté sur roulement isolé le joint thorique
jean-yves 26
Avatar de l’utilisateur
Alexios
Habitué
Messages : 727
Inscription : 02/06/2004 12:11
Localisation : Montpellier (34)

Re: pompe à eau td5 hs (les raisons)

Message non lupar Alexios » 18/02/2006 9:14

jean-yves 26 a écrit :ben voilà la température dans le garage ayant remontée

Petit slip .... :lol:




Ceci étant dit, et en étant exigent, voir très exigent, t'aurais pu nous coller des photos du démontage montage ... les outils nécessaires, les trucs et astuces ... un vrai reportage quoi ...

Je dois t'avouer, que tu me déçois ... :lol:

;)
Pour que ça tourne rond, faut que ça soit carré ...

Vielle devise militaire ...
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2591
Inscription : 06/11/2004 16:30
Localisation : valence 26

Re: pompe à eau td5 hs (les raisons)

Message non lupar jean-yves 26 » 18/02/2006 11:58

Alexios a écrit :Ceci étant dit, et en étant exigent, voir très exigent, t'aurais pu nous coller des photos du démontage montage ... les outils nécessaires, les trucs et astuces ... un vrai reportage quoi ...

Je dois t'avouer, que tu me déçois ... :lol:

;)


les gonflé lui :lol:

d'abord, t'as pas de td5, à mon sens la raison est largement suffisante 8)

ensuite, avec le manuel en français c'est largement suffisant, y a pas de difficulté (pour une fois) vu que chez land rover, une pompe à eau c'est du consommable :wink:
jean-yves 26
Avatar de l’utilisateur
torero
Habitué
Messages : 2238
Inscription : 26/07/2004 14:49
Localisation : Poulx 30

Message non lupar torero » 18/02/2006 19:36

Jean Yves, je n'ai pas encore démonté la mienne, et je me fie à l'éclaté du manuel d'atelier.Pour moi, l'eau doit normalement se trouver du cote de la turbine, et de l'autre coté entre le petit joint torique (celui qui est pincé) et le grand joint torique, on les voit sur tes deux premières photos.Donc il n'y a pas d'eau normalement à l'endroit de ce trou.D'autre part, le manuel précise bien que la pompe est montée sur un roulement et qu'il ya un joint spi de chaque coté de celui ci.
Quand le joint spi coté turbine lache,le liquide remplit la cavité entre les deux joints spi, à l'endroit ou se trouve le roulement,qui finit par serrer.Et alors là, catastrophe!Tout se bloque, plus de refroidissement et plus de DA.Comme la courroie patine sur la poulie, elle finit par casser et plus d'alternateur, plus de pompe à vide donc plus de freins.Le crash assuré, à moins que le joint de culasse lache avant.
Les ingénieurs de Solihull ont déjà pensé à tout ça.C'est pourquoi ils on fait un trou dans la cavité enfermant le roulement .Ce trou débouche au milieu du petit joint torique dans une zone au sec, et il est relayé par un autre petit trou sur le carter qui enferme la pompe de DA et la pompe à eau.
Si on voit des traces de liquide qui a coulé à l'endroit de ce dernier, cela indique que le joint spi est fuyard et qu'il faut changer la pompe.
C'est peut être pas une idée de LR vu que ce petit trou existe sur d'autre pompes à eau sur de nombreuses voitures, mais on sait jamais... :wink:
" Quand le sage montre la lune; l'idiot regarde son doigt "
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2591
Inscription : 06/11/2004 16:30
Localisation : valence 26

Message non lupar jean-yves 26 » 18/02/2006 23:19

torero a écrit :Jean Yves, je n'ai pas encore démonté la mienne, et je me fie à l'éclaté du manuel d'atelier.Pour moi, l'eau doit normalement se trouver du cote de la turbine, et de l'autre coté entre le petit joint torique (celui qui est pincé) et le grand joint torique, on les voit sur tes deux premières photos.Donc il n'y a pas d'eau normalement à l'endroit de ce trou.D'autre part, le manuel précise bien que la pompe est montée sur un roulement et qu'il ya un joint spi de chaque coté de celui ci.
Quand le joint spi coté turbine lache,le liquide remplit la cavité entre les deux joints spi, à l'endroit ou se trouve le roulement,qui finit par serrer.Et alors là, catastrophe!Tout se bloque, plus de refroidissement et plus de DA.Comme la courroie patine sur la poulie, elle finit par casser et plus d'alternateur, plus de pompe à vide donc plus de freins.Le crash assuré, à moins que le joint de culasse lache avant.
Les ingénieurs de Solihull ont déjà pensé à tout ça.C'est pourquoi ils on fait un trou dans la cavité enfermant le roulement .Ce trou débouche au milieu du petit joint torique dans une zone au sec, et il est relayé par un autre petit trou sur le carter qui enferme la pompe de DA et la pompe à eau.
Si on voit des traces de liquide qui a coulé à l'endroit de ce dernier, cela indique que le joint spi est fuyard et qu'il faut changer la pompe.
C'est peut être pas une idée de LR vu que ce petit trou existe sur d'autre pompes à eau sur de nombreuses voitures, mais on sait jamais... :wink:


excellent, c'est exactement cela, il faut regarder par en dessous pour voir les éventuelles coulures, et ça ne vient pas immédiatement à l'esprit..
coté entraînement de DA, entre les deux joints torique il y a une énorme lumière pour faire circuler l'eau de part et d'autre..

donc je n'ai jamais regardé attentivement auparavant si ma pompe fuyait, étant loin de penser que cela pouvait arriver si tôt.

ayant roulé aujourd'hui, je m'aperçois maintenant que je devais avoir un bruit de roulement hs, car j'avais un petit ronflement que je n'entend plus désormais
jean-yves 26
Avatar de l’utilisateur
Klug
BOFH
Messages : 1763
Inscription : 06/05/2004 12:57
Localisation : Beaucaire
Contact :

Message non lupar Klug » 19/02/2006 8:59

torero a écrit :Les ingénieurs de Solihull ont déjà pensé à tout ça.

Non, ceux de Steyr Puch 8)
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2591
Inscription : 06/11/2004 16:30
Localisation : valence 26

Message non lupar jean-yves 26 » 19/02/2006 10:58

Klug a écrit :
torero a écrit :Les ingénieurs de Solihull ont déjà pensé à tout ça.

Non, ceux de Steyr Puch 8)


en attendant je vais exploser la pompe et mettre des vues éclatées en ligne, histoire que chacun se fasse une idée :wink:
jean-yves 26
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2591
Inscription : 06/11/2004 16:30
Localisation : valence 26

Message non lupar jean-yves 26 » 20/02/2006 18:35

voilà ma patience au démontage a eu quelques limites alors.......j'ai sortie le pied de biche..

bon c'est loupé pour les petits commantaires.. donc c'est pas là que sort le liquide quant le joint est mort, il s'écoule vers le coté DA
Image
le fameux trou de sécurité qui laisse échapper le liquide de reffroidissement vers l'extérieur, coté DA et apparent (enfin presque) vers l'extérieur afin d'éviter de gripper le roulement
Image
l'axe de la pompe, le tout est monté par sertissage, et c'est le ressort qui appuie sur le joints qui vient faire l'étanchéité
Image

c'est vraiment un montage de merde !!! d'ailleur Land Rover avait prévu des évacuations de sécurité c'est pas pour rien !!! :roll:

méfiez vous, et si votre TD5 consomme un poil de flotte, couchez vous dessous avec une lampe de poche, et regardez bien s'il n'y a pas de coulures apparentes...
jean-yves 26
Avatar de l’utilisateur
torero
Habitué
Messages : 2238
Inscription : 26/07/2004 14:49
Localisation : Poulx 30

Message non lupar torero » 20/02/2006 22:01

Super Jean Yves!

Merci pour ces photos.Ca vaut mieux qu'un long discours.
" Quand le sage montre la lune; l'idiot regarde son doigt "
Avatar de l’utilisateur
Alexios
Habitué
Messages : 727
Inscription : 02/06/2004 12:11
Localisation : Montpellier (34)

Message non lupar Alexios » 21/02/2006 10:04

jean-yves 26 a écrit :voilà ma patience au démontage a eu quelques limites alors.......j'ai sortie le pied de biche..

:lol:

J'aime cette ambiance ...

;)

Blague dans le coin, super le reportage !!!!
Pour que ça tourne rond, faut que ça soit carré ...



Vielle devise militaire ...
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2591
Inscription : 06/11/2004 16:30
Localisation : valence 26

Message non lupar jean-yves 26 » 21/02/2006 11:00

Alexios a écrit :super le reportage !!!!


Un peu à taton, mais bon je fais ce que je peux pour essayer de comprendre le pourquoi de la chose.

- peu ou pas de conso d'eau (1 verre en trois ans, et encore ) heureusement qu'elle s'est décidé d'un coup dans mon garage :lol:

-ça laisse quand même peu de trace à l'extérieur, pour mon td5 dont le moteur est propre quasi sortie d'usine, ça va encore, mais ceux qui patauge un peu, ça doit pas être facile d'aller trouver une coulure sur le bloc.
- on imagine assez bien les dégâts occasionnés par la casse de la pompe, comme le dit trés trés justement Torero, plus de refroidissement, (avec les conséquences que l'on connais) plus de D.A., et dans le cas extrême plus d'alternateur, donc la carafe complète..

une pompe à eau de rechange, (+/-100 €) me semble t'il, devrait faire partie des voyages au long-court en milieu "hostile", car même si il y a du taf pour la changer, avec un outillage de brico du dimanche, il n'y a pas de difficulté.

:wink:
jean-yves 26
Avatar de l’utilisateur
Alexios
Habitué
Messages : 727
Inscription : 02/06/2004 12:11
Localisation : Montpellier (34)

Message non lupar Alexios » 21/02/2006 11:13

jean-yves 26 a écrit :-ça laisse quand même peu de trace à l'extérieur, pour mon td5 dont le moteur est propre quasi sortie d'usine, ça va encore, mais ceux qui patauge un peu, ça doit pas être facile d'aller trouver une coulure sur le bloc.
D'où la nécessitée d'avoir le moteur toujours clean ... (ou le plus clean possible :mrgreen: )
Pour que ça tourne rond, faut que ça soit carré ...



Vielle devise militaire ...
Avatar de l’utilisateur
DEFADONF
Habitué
Messages : 287
Inscription : 08/11/2005 12:39
Localisation : CALVADOS

Message non lupar DEFADONF » 21/02/2006 15:12

Salut a tous. Ne pensez vous pas que les organes type pompe a eau, devraient etre remplacés en fonction d'un nombre de kilometre X ou d'une durée (3, 4, 5 ans) ?.Comme les courroies de tistri ?. :?:
@+
La vie est belle.
Avatar de l’utilisateur
Mauresque
Webmaster
Messages : 3834
Inscription : 06/05/2004 12:53
Localisation : Caromb, Vaucluse (84)
Contact :

Message non lupar Mauresque » 21/02/2006 19:26

DEFADONF a écrit :Salut a tous. Ne pensez vous pas que les organes type pompe a eau, devraient etre remplacés en fonction d'un nombre de kilometre X ou d'une durée (3, 4, 5 ans) ?.Comme les courroies de tistri ?. :?:
@+

Sans être forcement remplacés, ils devraient au moins être controlés : dépose des courroies, test des jeux radiaux & axiaux et démontage si doute...
In a world without walls and fences, who needs Windows and Gates ?

Revenir vers « Refroidissement • Chauffage • Climatisation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité